Bootplatte clonen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Bootplatte clonen

    Hallo habe einen Alienware Aurora R4 und möchte meine 256 SSD Bootplatte clonen auf eine SSD 1 TB .
    Habe es mit HD Clone probiert es klappt nicht habe im Bios auch auf Legancy umgestellt er findet die Platte kann aber nicht davon Booten.
    Was mache ich falsch .Windows 10.
    Danke schon mal :)

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Hayo1000 ()

  • Ich kenne HD Clone nicht, aber hast du vielleicht falsche (oder nicht vollständige) Einstellungen im Programm gemacht?
    M11x R3 Nebula Red: i7-2637M, 16GB Ram, GT 540M 2GB, Samsung SSD 850 Pro 512GB, WWAN 3G, Windows 10 Pro
    M17x R4 Nebula Red 120Hz: i7-3940XM, 32GB Ram, GTX 1070, 500GB SSD, 1,75TB HDD, Windows 10 Pro
    AW17 120Hz 3D: i7-4940MX, 16GB Ram, GTX 880M, Samsung SSD 840 Evo 120GB, 750GB HDD, Windows 10 Pro
    AW18: i7-4940MX, 32GB 2133MHz, GTX 980M SLI, 2 * Samsung SSD 850 Pro 256GB Raid 0, mSata Samsung SSD 850 Evo 500GB, Windows 10 Pro
    Clevo P870TM: i9-9900K, 32GB 3200MHz, RTX 2080 SLI, 2 * Samsung SSD 970 EVO NVMe 500GB Raid 0, 2 * 1000GB HDD Raid 0, Windows 10 Pro
  • Warum hast Du, nach dem Klonen, im BIOS auf Legacy umgestellt?

    Was war davor eingestellt?
    M18x: 2920XM, GTX 780M SLI, 16 GB, 850 Pro 1 TB, Evo 500 GB, Win 7 Home Pr. 64
    M17x R4, 120 Hz: 3920xm, GTX 1060, 16 GB 2133 MHz, 860 EVO 1 TB, Win 10 Pro 64
    R7 2700, RTX 2060, 16 GB DDR4, 256 GB SSD, W10 Pro

    In Rente, Feb. 2020: Q9550, GTX 770, 8 GB DDR2, 256 GB SSD, W7 Home Pr.