Stimmt es, dass Dell meinen Laptop nicht repariert und ich keine Esatzteile bekomme?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Stimmt es, dass Dell meinen Laptop nicht repariert und ich keine Esatzteile bekomme?

    Hallo,

    ich habe mir vor kurzem einen spitzen Alienware Laptop auf Ebay gekauft. Leider hatte ich noch nie von einer Eigentümerübertragung gehört und deswegen beim Kauf auch nicht nach dem Namen des Voreigentümers gefragt. Dieser war nämlich nicht der Ebay Verkäufer selbst.

    Nun ist mein Laptop während der Garantiezeit kaputt gegangen und ich habe erfahren, dass mir Dell den Laptop wegen des fehlenden Namens nicht repariert.
    Stimmt das wirklich so? Leider kann ich den Namen des ursprünglichen Besitzers nicht in Erfahrung bringen. Stimmt es auch, dass mir Dell den Laptop nicht einmal kostenpflichtig repariert oder Ersatzteile dafür verkauft?


    Liebe Grüße

    Coraline
  • Dell ist kein Ersatzteil-Händler und verkauft Original-Teile an Privatpersonen nur, wenn diese nachweisen können, einen Dell-Laptop zu besitzen. Das ist korrekt.

    Garantiebestimmungen kann jeder Hersteller selbst festlegen. Wenn Dell die Reparatur gestohlener Laptops verweigert, ist es deren Recht, einen Eigentümernachweis zu verlangen.
    Gewährleistung greift meines Wissens nur zwischen den Parteien, zwischen denen der Kaufvertrag zustande kam. Da zwischen dir und Dell kein solcher existiert, kommst du auf diesem Weg auch nicht zu einer Reparatur. Falls der ebay-Anbieter ein gewerblicher Händler ist, kannst du ihm gegenüber Gewährleistunsgansprüche geltend machen.

    Fazit: Ohne den Verkäufer geht es nicht weiter.
    Kontaktiere ihn über ebay und frag nach der Originalrechnung, oder nach einer Eigentümerübertragung über die Servicetag-Nummer. Wenn der das Gerät auch schon gebraucht gekauft hat, und dir nicht helfen kann oder will, sieht es wohl schlecht aus.
    M11xR3: Core i7-2617M • 8GB DDR3 • GT540M 2GB • 1366x768 • 512GB SATA6Gb/s SSD • LAN/WLAN/WiDi/Bluetooth/WWAN/GPS • Win10 Pro x64
    13 R3: Core i7-7700HQ • 16GB DDR4 • GTX1060 6GB • 2560x1440 Touch • 2x 1TB m.2-PCIe-SSD • WLAN/Miracast/Bluetooth • Win10 Pro x64
  • Dann bleibt dir vermutlich nur noch, den Laptop auf eigene Kosten in einer Fachwerkstatt reparieren zu lassen (...ob sich DAS lohnt...?), oder auf eigene Faust zu versuchen, Ersatzteile z.B. bei ebay zu bekommen.

    Hier im Forum gibts für viele Modelle Experten, die beim Identifizieren der defekten Komponenten vielleicht helfen können. Möglicherweise kann das Gerät ja mit wenig Aufwand wieder in Gang gesetzt werden...
    M11xR3: Core i7-2617M • 8GB DDR3 • GT540M 2GB • 1366x768 • 512GB SATA6Gb/s SSD • LAN/WLAN/WiDi/Bluetooth/WWAN/GPS • Win10 Pro x64
    13 R3: Core i7-7700HQ • 16GB DDR4 • GTX1060 6GB • 2560x1440 Touch • 2x 1TB m.2-PCIe-SSD • WLAN/Miracast/Bluetooth • Win10 Pro x64
  • Mit gaaaanz viel Glück reicht ein simpler Powerdrain.
    Netzteil ab, Akku raus und dann den Powerknopf mindestens 30 Sekunden (besser länger) drücken, dann das Netzteil dran und gucken ob er wieder an geht.
    Falls er wieder angeht, freuen und Akku wieder einbauen. Falls nicht müssen wir mal weiter überlegen.
    M11x R3 Nebula Red: i7-2637M, 16GB Ram, GT 540M 2GB, Samsung SSD 850 Pro 512GB, WWAN 3G, Windows 10 Pro
    M17x R4 Nebula Red 120Hz: i7-3940XM, 32GB Ram, GTX 1070, 500GB SSD, 1,75TB HDD, Windows 10 Pro
    AW17 120Hz 3D: i7-4940MX, 16GB Ram, GTX 880M, Samsung SSD 840 Evo 120GB, 750GB HDD, Windows 10 Pro
    AW18: i7-4940MX, 32GB 2133MHz, GTX 980M SLI, 2 * Samsung SSD 850 Pro 256GB Raid 0, mSata Samsung SSD 850 Evo 500GB, Windows 10 Pro
    Clevo P870KM: i9-9900K, 32GB 3200MHz, GTX 1070, Samsung SSD 960 EVO NVMe 1TB, Windows 10 Pro
  • Leider war es kein Powerdrain. Anscheinend ist das Mainboard kaputt.
    Was für ein Scheiß, jetzt habe ich für 2200€ ein Haufen Schrott.
    Ich weiß nicht, ob ich es riskieren soll, ein neues Mainboard irgendwie aufzutreiben. Eine Garantie, dass das selbe noch mal passiert habe ich ja nicht.
    Dann weiß ich auch nicht, ob ich den selben Typ oder vielleicht doch lieber ein schwächeres einbauen lassen sollte. Irgendwie kam mir die Kühlung nicht ganz ausreichend vor.
  • Das ist echt ärgerlich.
    Ein neues MB aufzutreiben wird schon schwierig genug, vom Preis wollen wir mal gar nicht erst reden.

    carox schrieb:

    Irgendwie kam mir die Kühlung nicht ganz ausreichend vor.

    Die Kühlsysteme von Alienware sind eigentlich schon ganz gut und auch in jedem Fall ausreichend. Saubere Kühlkörper und intakte Lüfter natürlich voraugesetzt.
    M11x R3 Nebula Red: i7-2637M, 16GB Ram, GT 540M 2GB, Samsung SSD 850 Pro 512GB, WWAN 3G, Windows 10 Pro
    M17x R4 Nebula Red 120Hz: i7-3940XM, 32GB Ram, GTX 1070, 500GB SSD, 1,75TB HDD, Windows 10 Pro
    AW17 120Hz 3D: i7-4940MX, 16GB Ram, GTX 880M, Samsung SSD 840 Evo 120GB, 750GB HDD, Windows 10 Pro
    AW18: i7-4940MX, 32GB 2133MHz, GTX 980M SLI, 2 * Samsung SSD 850 Pro 256GB Raid 0, mSata Samsung SSD 850 Evo 500GB, Windows 10 Pro
    Clevo P870KM: i9-9900K, 32GB 3200MHz, GTX 1070, Samsung SSD 960 EVO NVMe 1TB, Windows 10 Pro