Aurora R4 startet einfach neu / Beleuchtung funktioniert nicht

  • [Aurora R4]

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Gibt's Neuigkeiten bezüglich des neuen IO Boards?
    M11x R3 Nebula Red: i7-2637M, 16GB Ram, GT 540M 2GB, Samsung SSD 850 Pro 512GB, WWAN 3G, Windows 10 Pro
    M17x R4 Nebula Red 120Hz: i7-3940XM, 32GB Ram, GTX 1060, 500GB SSD, 1,75TB HDD, Windows 10 Pro
    AW17 120Hz 3D: i7-4940MX, 16GB Ram, GTX 880M, Samsung SSD 840 Evo 120GB, 750GB HDD, Windows 10 Pro
    AW18: i7-4940MX, 32GB 2133MHz, GTX 980M SLI, 2 * Samsung SSD 850 Pro 256GB Raid 0, mSata Samsung SSD 850 Evo 500GB, Windows 10 Pro
  • Aurora R4 startet einfach neu / Beleuchtung funktioniert nicht

    Guten Morgen,
    Das neue FX ist dann angekommen, ich habe es eingebaut, tatsächlich hat auf einmal alles geleuchtet, im Command Center gab's auch keine Fehlermeldung mehr. Es gab da also tatsächlich ein Problem, welches nun gelöst ist.

    Komischerweise war dann auch für ein paar Tage das Problem mit dem selbstständigen Neustart oder aufhängen vorbei.

    Einige Tage später ging es wieder los, dass der Computer mitten im Betrieb einfach aus und wieder anging, natürlich ohne herunterfahren. Daraufhin habe ich ein anderes Netzteil eingebaut. Hat dann wieder für ein paar Tage gut funktioniert.

    Bisher startet er zwar nicht unaufgefordert neu, ist dann aber gestern und vorgestern Abend einfach eingefroren. Auffällig ist, dass bisher nie unter Last passiert, eher im Leerlauf. Manchmal ist es so, dass nach dem einfrieren auch alle USB Geräte aus sind. Gestern Abend war es allerdings so, dass USB weiter Spannung hatte, der PC aber eingefroren war. Einen blauen Bildschirm bekomme ich nie. Habe dann gestern Abend die BIOS Epsa (?) laufen lassen. Die ist hängen geblieben bei dem Bildschirm, den ich angehängt habe.

    Ich bin langsam wirklich verzweifelt und habe inzwischen so viel Geld in das alte Ding gesteckt, dass ich ihn nun nicht einfach aufgeben will.

    Für mich bleiben jetzt noch folgende Fehlerquellen übrig:
    – Arbeitsspeicher
    – HDD/SSD
    – Grafikkarte.
    Auf einen Mainboarddefekt hoffe ich nicht, das wäre dann endgültig der wirtschaftliche Totalschaden.
    Wie kann ich die Diagnose nun sinnvoll und effizient weiter betreiben?

    Danke im Voraus![IMG:https://uploads.tapatalk-cdn.com/20170823/5aa747c4a824b416b9b04a5572762258.jpg]


    Gesendet von iPad mit Tapatalk
  • Der ePSA läuft Festplattenunabhängig, also Platten abklemmen (aber komplett, also Daten und Strom) und nochmal laufen lassen. Stürzt er wieder ab, ist es schon mal nicht die Platte.
    Wenn du mehrere Ram Riegel hast, dann probier sie einzeln in alle verfügbaren Slots.
    M11x R3 Nebula Red: i7-2637M, 16GB Ram, GT 540M 2GB, Samsung SSD 850 Pro 512GB, WWAN 3G, Windows 10 Pro
    M17x R4 Nebula Red 120Hz: i7-3940XM, 32GB Ram, GTX 1060, 500GB SSD, 1,75TB HDD, Windows 10 Pro
    AW17 120Hz 3D: i7-4940MX, 16GB Ram, GTX 880M, Samsung SSD 840 Evo 120GB, 750GB HDD, Windows 10 Pro
    AW18: i7-4940MX, 32GB 2133MHz, GTX 980M SLI, 2 * Samsung SSD 850 Pro 256GB Raid 0, mSata Samsung SSD 850 Evo 500GB, Windows 10 Pro