Angepinnt 3DMark (2013) Ergebnisse

    Schade, so was ähnliches wie SLI mit den beiden Karten wäre bestimmt nicht schlecht!
    Hab auch mal kurz geguckt was die Kiste noch so kann:
    3dmark.com/fs/7376146
    3dmark.com/fs/7375576
    M15x : i7 940xm / GTX 680m / 16GB Ram / Samsung 840 evo 750 Gb

    P570WM : E5 - 1680v2 / GTX 1070 Sli / 16GB Ram / 2x Samsung 850 pro 1 Tb RAID 0

    Baddemichl schrieb:

    Schade, so was ähnliches wie SLI mit den beiden Karten wäre bestimmt nicht schlecht!
    Hab auch mal kurz geguckt was die Kiste noch so kann:
    3dmark.com/fs/7376146
    3dmark.com/fs/7375576


    Für SLI braucht man zwei gleiche Karten ;) ich habe zwar tatsächlich zwei Titan-X hier aber der AMP kann nur eine.
    Vielleicht bringt AW mal einen DUAL AMP raus zudem bei der neuern Reihe ja gar kein SLI mehr geht bzw. angeboten wird.
    Alienware 15-R2 | Intel Core i7 6700hq | 512 GB SM951 NVME (System) | 1 TB 850 Evo | 16GB DDR4 Ram |
    GTX 980m | Windows 10 Pro 64Bit | 4K Display | Alienware AMP + Titan X

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „mollet“ ()

    Hab gestern mal ein Paar Benchmarks mit nun DX12 laufen lassen.
    Heute mal in die Rangliste geguckt und was ganz komisches gefunden!
    3dmark.com/fs/7428978
    Wie Schaft man sowas mit nur einer Karte? ?(
    Hier zum Vergleich mal mein Ergebnis:
    3dmark.com/fs/7424351
    M15x : i7 940xm / GTX 680m / 16GB Ram / Samsung 840 evo 750 Gb

    P570WM : E5 - 1680v2 / GTX 1070 Sli / 16GB Ram / 2x Samsung 850 pro 1 Tb RAID 0
    der Unterschied ist schon echt doll^^ vorallem, da dein Takt noch wesentlich höher ist.
    ich kann mir nicht vorstellen, dass der RAM diesen Unterschied bringt.
    Da muss ASUS ja irgendeinen Trick mit eingebaut haben.
    Stop playing, start Gaming!

    M17xR2 ----------i7 920XM----8GB RAM 1330MHz----NVIDIA GTX 670MX SLI 3GB
    M17xR4 ----------i7 3610QM---8GB RAM 1600MHz----ATI Radeon 7970m 2GB
    M18xR2 ----------i7 3630QM---6GB RAM 1600MHz---NVIDIA GTX 660M 2GB

    Oldie: Dell XPS M1730-------Intel Core 2 Duo T9300----4GB RAM 800MHz----NVIDIA 9800m GTX SLI 1GB
    3dmark.com/3dm/11133006?

    Mehr kriege ich mit meiner GPU nicht hin :D
    Graphics Score und Temps finde ich gar nicht mal so schlecht. :whistling:
    Bilder
    • firestrik_max.jpg

      647,29 kB, 1.920×1.080, 97 mal angesehen
    TJ07: i7 6850K | GTX 970 | 32GB DDR4 Dominator Platinum SE | X99-E WS | Samsung SSD 840 PRO
    M15x: i7 720QM | GTX 260M| 8GB DDR3 | 120GB SSD | FHD | BD-ROM
    Lenovo ThinkPad T460s | i5 6200U | 8GB DDR4 | 120GB M.2 SSD

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „unifying1337“ ()

    14K GPU Score Fire Strike

    Neuer persönlicher Rekord 8)
    Modifiziertes vBIOS, 120% Power Target. Temps sind so hoch weil ich die Lüfter ausgemacht habe.

    3dmark.com/3dm/11152097?
    Keine Artefakte, Abstütze etc.

    Mehr geht jetzt wirklich nicht mehr.
    Bilder
    • 14k_gpu.jpg

      630,46 kB, 1.920×1.080, 96 mal angesehen
    TJ07: i7 6850K | GTX 970 | 32GB DDR4 Dominator Platinum SE | X99-E WS | Samsung SSD 840 PRO
    M15x: i7 720QM | GTX 260M| 8GB DDR3 | 120GB SSD | FHD | BD-ROM
    Lenovo ThinkPad T460s | i5 6200U | 8GB DDR4 | 120GB M.2 SSD
    Ich habe ja das vBios modifiziert, VRAM ist schon bei 8Ghz :D
    Höher möchte ich da wirklich nicht gehen.

    Meine 970 ist schon aufm Niveau von ner 980.
    Jetzt nur noch die 2. Karte flashen.

    9200 erreicht.
    3dmark.com/3dm/11162646?

    Hier mal Extreme
    3dmark.com/3dm/11162718?

    Und Ultra
    3dmark.com/3dm/11162781?

    TJ07: i7 6850K | GTX 970 | 32GB DDR4 Dominator Platinum SE | X99-E WS | Samsung SSD 840 PRO
    M15x: i7 720QM | GTX 260M| 8GB DDR3 | 120GB SSD | FHD | BD-ROM
    Lenovo ThinkPad T460s | i5 6200U | 8GB DDR4 | 120GB M.2 SSD

    Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von „unifying1337“ ()

    Hier will ich mich auch noch verewigen.
    3dmark
    M11x R3 Nebula Red: i7-2637M, 16GB Ram, GT 540M 2GB, Samsung SSD 850 Pro 512GB, WWAN 3G, Windows 10 Pro
    M17x R4 Nebula Red 120Hz: i7-3940XM, 32GB Ram, GTX 1060, 500GB SSD, 1,75TB HDD, Windows 10 Pro
    AW17 120Hz 3D: i7-4940MX, 16GB Ram, GTX 880M, Samsung SSD 840 Evo 120GB, 750GB HDD, Windows 10 Pro
    AW18: i7-4940MX, 32GB 2133MHz, GTX 980M SLI, 2 * Samsung SSD 850 Pro 256GB Raid 0, mSata Samsung SSD 850 Evo 500GB, Windows 10 Pro

    Zoldago schrieb:

    Hier will ich mich auch noch verewigen.
    3dmark



    Wow 4.6Ghz :D
    Wie waren die Temps?
    TJ07: i7 6850K | GTX 970 | 32GB DDR4 Dominator Platinum SE | X99-E WS | Samsung SSD 840 PRO
    M15x: i7 720QM | GTX 260M| 8GB DDR3 | 120GB SSD | FHD | BD-ROM
    Lenovo ThinkPad T460s | i5 6200U | 8GB DDR4 | 120GB M.2 SSD
    89-92° auf dem wärmsten Kern. Hab mehrere Durchläufe gemacht, deswegen die Bandbreite ;)
    Aber Langzeitstabil ist das so mit den 4,6GHz nicht, evtl. mit nem unlocked Bios wo man mehr Einstellmöglichkeiten hat.
    M11x R3 Nebula Red: i7-2637M, 16GB Ram, GT 540M 2GB, Samsung SSD 850 Pro 512GB, WWAN 3G, Windows 10 Pro
    M17x R4 Nebula Red 120Hz: i7-3940XM, 32GB Ram, GTX 1060, 500GB SSD, 1,75TB HDD, Windows 10 Pro
    AW17 120Hz 3D: i7-4940MX, 16GB Ram, GTX 880M, Samsung SSD 840 Evo 120GB, 750GB HDD, Windows 10 Pro
    AW18: i7-4940MX, 32GB 2133MHz, GTX 980M SLI, 2 * Samsung SSD 850 Pro 256GB Raid 0, mSata Samsung SSD 850 Evo 500GB, Windows 10 Pro
    Na wenn es nicht stabil läuft, dann braucht man mehr Spannung.
    Mehr Spannung = mehr Hitze.

    Welche WLP verwendest du?
    TJ07: i7 6850K | GTX 970 | 32GB DDR4 Dominator Platinum SE | X99-E WS | Samsung SSD 840 PRO
    M15x: i7 720QM | GTX 260M| 8GB DDR3 | 120GB SSD | FHD | BD-ROM
    Lenovo ThinkPad T460s | i5 6200U | 8GB DDR4 | 120GB M.2 SSD
    Liquid Pro.
    Gegen die restliche Wärme gibt's noch andere Lüfter, sobald der Postbote sie liefert.
    Und mehr Spannung geht mit nem Stock Bios nicht.
    Ob ich mir nen unlocked drauf mache, für Leistung die ich eigentlich nicht brauch, weiß ich noch nicht.
    M11x R3 Nebula Red: i7-2637M, 16GB Ram, GT 540M 2GB, Samsung SSD 850 Pro 512GB, WWAN 3G, Windows 10 Pro
    M17x R4 Nebula Red 120Hz: i7-3940XM, 32GB Ram, GTX 1060, 500GB SSD, 1,75TB HDD, Windows 10 Pro
    AW17 120Hz 3D: i7-4940MX, 16GB Ram, GTX 880M, Samsung SSD 840 Evo 120GB, 750GB HDD, Windows 10 Pro
    AW18: i7-4940MX, 32GB 2133MHz, GTX 980M SLI, 2 * Samsung SSD 850 Pro 256GB Raid 0, mSata Samsung SSD 850 Evo 500GB, Windows 10 Pro
    Ich würde es sein lassen.
    Fahr die Übertaktung ein bisschen zurück und teste auf Langzeitstabilität.
    AIDA64 eignet sich super.
    Temps sollten <80° C sein.
    TJ07: i7 6850K | GTX 970 | 32GB DDR4 Dominator Platinum SE | X99-E WS | Samsung SSD 840 PRO
    M15x: i7 720QM | GTX 260M| 8GB DDR3 | 120GB SSD | FHD | BD-ROM
    Lenovo ThinkPad T460s | i5 6200U | 8GB DDR4 | 120GB M.2 SSD
    Ich verewige hier auchmal meinen M17xr2
    3dmark.com/3dm/11638289

    der frische 920xm bringt ordentlich mehr Power als das alte System mit 820qm (vorher 10900).

    Derzeit habe ich den Multiplikator auf 25x und 70W TDP eingestellt.
    Momentan rennt der Prozessor mit 3,5 GHz auf allen 4 Kernen.
    GPU ist standard getaktet.
    Mehr wollte ich bisher nicht wagen, da nur 240W zur Verfügung stehen.
    RAM und SSD kommen noch. Mal sehen, ob das auch noch was ausmacht^^

    Falls ich mich da mal ranwage, werde ich vllt mal den psu Mod probieren.

    lg
    Toddi
    Stop playing, start Gaming!

    M17xR2 ----------i7 920XM----8GB RAM 1330MHz----NVIDIA GTX 670MX SLI 3GB
    M17xR4 ----------i7 3610QM---8GB RAM 1600MHz----ATI Radeon 7970m 2GB
    M18xR2 ----------i7 3630QM---6GB RAM 1600MHz---NVIDIA GTX 660M 2GB

    Oldie: Dell XPS M1730-------Intel Core 2 Duo T9300----4GB RAM 800MHz----NVIDIA 9800m GTX SLI 1GB




    Absolute Standardwerte :)


    Temps vor Test:
    CPU: 53-55°C
    GPU: 58°C

    Temps während dem Test:
    CPU core 0,1,2,3: 84,87,76,79°C
    GPU: 77°C





    CoreClock+50
    MemoryClock+100



    +75
    +150


    Score: 8998 Punkte
    +100
    +200




    +125
    +300


    Macht es bei den Tests eigentlich einen Unterschied wenn ich einen extrenen Monitor angeschlossen habe?
    Wisst ihr wieso 3DMark bei den Ergebnissen den MemoryClock auf 1067MHz anzeigt statt den 1404MHz?
    Im HeavenBench zeigt er die Werte richtig an: 1261-2804
    #1 WORKER: AW 17 R3 | i7-6700HQ | 8GB | 980m GTX | 512SSD + 1TB
    #2 MEDIA: RPI2
    #3 MOBILE: Surface Pro 4 m3 + DELL E4300 | UMTS
    #4 BACKUP: Xeon E3-1230v2 | SM X9SCM-F | 24GB Kingston ECC | M4 128GB SSD | 2x2TB WD | BeQuiet! TFX300W | 4HE
    #5 NAS: Xeon E3-1220Lv2 | SM X9SCM-F | 16GB Kingston ECC | M4 128GB SSD | 4x 3TB | Silencer MKIII | 4HE
    #6 Rack: 15HE #7 TFT: Dell U2713H
    #8 TEL: ES64GB | #9 CAM: EOS 700D/18-135mm

    Dieser Beitrag wurde bereits 10 mal editiert, zuletzt von „MasterD“ ()