CPU Auslastung springt plötzlich hoch.

  • [M17xR2]

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • CPU Auslastung springt plötzlich hoch.

    Hallo liebes AW Forum,

    ich habe folgendes Problem, seit ca. 2 Tagen springt meine CPU Auslastung von ~10-12% plötzlich für 1-2 sekunden auf 90-97% ( Standbild , FPS Drop ).
    Dabei ist es egal ob ich gerade ein Spiel spiele oder einfach nur im Interenet Surfe. Habt ihr vll eine Idee was dafür verantwortlich sein könnte ?

    Habe schon Virenprogramm durchlaufen lassen kein Ergebniss.

    Gruß Knurc
  • wird ein programm im hinterlgrund laufen wo du noch nicht weisst das es kurz ress.schluckt.kann gut möglich sein das es die firewall oder viren prog ist.schau einfach mal bei task manager/przesse dann bekommst es raus
    M18X | i 2920xm | 2*580GTX | 8GB ram |full hd |
  • naja bei nen paar prozessen bin ich mir nicht so ganz sicher was sie machen bzw im allgemeinen sind sehr viele prozesse offen. Könnte sich da vielleicht ein Virus verstecken?

    Könnte auch nen screen davon posten falls jemand damit was anfangen kann !?
  • dann musst du den task im augen mal behalten und schauen was sich da extrem ausetzt, und noch mal dich melden.

    Weil deine prozesse wo drin hast die sind alle normal.

    was noch versuchen kannst defrag unter windows mal machen.
    M18X | i 2920xm | 2*580GTX | 8GB ram |full hd |

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von legend12 ()

  • Knurc schrieb:

    So hier mal ein Update:

    Immernoch keine Lösung :( aber was mir noch aufgefallen ist das sogar mein Windows Media Player wenn ich musik höre sogar anfängt zu laggen wenn es auftritt wtf ?

    die beste lösung neu aufsetzen.lass doch mal eine anderen scanner drüber laufen.Oder nimm tuneup und schau was dann passiert.oder ist bei dir der Stealth Mode an,system verdreckt.und stell mal energieoption auf höchstleistung
    M18X | i 2920xm | 2*580GTX | 8GB ram |full hd |

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von legend12 ()

  • McAfe -> Kein Fund
    Search & Destroy -> Kein Fund
    Windows Defender -> Kein Fund
    CCLeaner -> Nichts
    Hijackthis -> Kein Fund
    Dell Hardwarcheck im Bios -> Kein Fund
    Stealth Modus -> NEIN
    Höchstleistung -> Ja..
    Systemwiederherstellung auf einen anderen Zeitpunkt -> Keine besserung
    Defrag -> Keine besserung
  • Also die in Deinem Screen erkennbaren 92 laufenden Prozesse sind schon ganz schön viel. Bei mir laufen nach Systemstart gerade mal 48 - 52 Prozesse (je nach geplanten Tasks).

    Ich würde mal die Autostart - Einträge des Betriebssystems überprüfen, und ggf. dort ausmisten. Wenn Du z. B. mittels CCleaner eine Textdatei Deiner Autostart - Einträge erstellst und hier als Anhang anfügst, könnte man mal drüber sehen und den ein oder anderen Hinweis geben.

    Weiterhin würde ich einmal die Dienste durchsehen und überprüfen, ob dort unnötige Dienste automatisch gestartet werden.
    AW 17 R3 | i7 6820HK | GTX 980M | 16 GB RAM | 512 GB SSD + 1 TB SSD | 1920 x 1080 | W10 Pro 64
  • Knurc schrieb:

    Hier mal der Anhang mit den Autostarts

    war einer schneller wegen fragen des autostarts.wollt ich jetzt auch dich fragen schauen war mal was da los ist.die wo aufgelistet sind nimm sie raus.

    Ja HKCU:Run msnmsgr "C:\Program Files (x86)\Windows Live\Messenger\msnmsgr.exe" /background
    Ja HKLM:Run FATrayAlert C:\Program Files\Alienware\Command Center\AlienSense\FATrayMon.exe
    Ja HKLM:Run Integrated Webcam Live! Central "C:\Program Files (x86)\Integrated Webcam\Live! Central\WebcamInt.exe" /mode2
    Ja HKLM:Run Adobe Reader Speed Launcher "C:\Program Files (x86)\Adobe\Reader 9.0\Reader\Reader_sl.exe"

    es lauft noch mehr was nicht brauchst aber das kannst ja selbst rausfischen denk ich mal.jetzt mach mal eine liste von den diensten ein screen das kann auch ziemlich leistung nehmen
    M18X | i 2920xm | 2*580GTX | 8GB ram |full hd |

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von legend12 ()