Erste Lüftungsklappe kaputt?

  • [Area-51]
  • Erste Lüftungsklappe kaputt?

    Hallo,

    habe endlich meinen Area 51 :D ich bin eig ganz zufrieden nur die erste "active" lüftungsklappe macht mir ein wenig probleme. Wenn z.b alle Lüftungsklappen heruntergefahren sind steht diese erste c.a 1cm hervor ( sie geht nicht bis ganz nach unten wie die anderen ).

    Wenn sich die klappen öffnen vibriert die erste sehr stark und macht dadurch geräusche .... das selbe beim schließen nur dann hört es sich an als würde ein motor oder eine feder überdrehen und dies knackt sehr laut.


    Irgendein rat? kann man dies irgendwie selbst beheben oder muss ich ein techniker anrufen?
  • hi, habe ein ähnliches Problem bei meinem Area 51. Bei mir steht auch die 1. Lüftungsklappe etwa 1cm nach oben.
    Habe auch mal ein Foto gemacht, siehe Link. Einem Techniker habe ich es noch nicht gemeldet, da sie ja sonst ordnungsgemäß öffnen und schließen.
    Vielleicht könntest du ja auch mal ein Foto machen. Viele Grüße Max

    abload.de/image.php?img=img_1105s8y5.jpg
  • Dann probiert dieses mal dell zu erklären. Bei euch sind es nur die eine bei mir sind es gleich 3 stück und nicht nur am anfamng eine ist die zweite klappe und die anderen beiden genau in der mitte.

    DEll möchte ganz gerne Bilder davon haben das diese getauscht werden doch wenn man Bilder hinschickt sagen Sie nur das sei normal die dürfen nicht ganz schließen o0 aber warum dann die anderen????

    Und das quietschen ist normal laut dell auskunft da sie nur ei wenig schmiermittel verwenden. Hau ein wenig öl drauf ganz wenig nur dann hört es auf habe ich auch schon getan.

    Ich werde aber dell mal davon berichten das auch schon 2 User hier im Forum dieses Problem haben, mal schauen vielleicht tauschen sie sie doch noch aus....

    Habt ihr auch manchmal das Problem das sich das Gehäuse net ganz herunterfährt also vor dem DVD Laufwerk.

    Wurde bei mir schon einmal getaushct da sich das Kabel verfangen hat habe aber wieder das gleiche Problem...
    Mein System :
    M17X R3
    Intel Core i7 2720qm mit max. 3,3 GHZ im Turbo
    16 GB Arbeitsspeicher 1600mhz von Kingston HyperX
    Blu-Ray Laufwerk
    1x HD 6970 Mobile
    1x Intel SSD 320 mit 120GB
    1x Samsung SATA mit 160GB
    1x WD Passport (1 TB) USB 3.0 extern
    HD Monitor intern mit 1920x1080
    Dell P2311H Monitor extern
    2 Jahre VOS Service
    Real life... Ne kenn ich nicht, schick mal n link!
  • hatte ich getauscht gegen den m17x r3
    Mein System :
    M17X R3
    Intel Core i7 2720qm mit max. 3,3 GHZ im Turbo
    16 GB Arbeitsspeicher 1600mhz von Kingston HyperX
    Blu-Ray Laufwerk
    1x HD 6970 Mobile
    1x Intel SSD 320 mit 120GB
    1x Samsung SATA mit 160GB
    1x WD Passport (1 TB) USB 3.0 extern
    HD Monitor intern mit 1920x1080
    Dell P2311H Monitor extern
    2 Jahre VOS Service
    Real life... Ne kenn ich nicht, schick mal n link!
  • Hi , habe auch das Problem mit der Lüfftungsklappe sie quietscht, aber nur eine . Mitlerweile habe ich mich daran gewöhnt.
    Area 51-alx black/12Gb ddr3 1333Mhz/w7ultimate 64/2x 750GBSata2/sound xfi Titanium/I7 930(2,8GHZ),Monitor dell S2309W(analog)nvidia 460gtx sli

    Xps 17I702x/I7-2670/8Gb 1333Mhz/w7ultimate 64/1Tb Sata2/Nvidia 555 3D/FHD-WLED 1920X1080/Intel® Centrino® Advanced-N 6230
  • Meine erste Lüftungsklappe schließt auch nicht komplett, wie auf dem Bild. Mich stört es momentan auch nicht sonderlich, da alle anderen Klappen vernünftig schließen. Das die Front nicht komplett herunterfährt hatte ich auch schon mal, jedoch erst nachdem diese aufgrund einer LED getauscht wurde. Nach kurzem Theater mit der Hotline haben Sie mir einen Techniker mit neuer Klappe geschickt....und sie da, es geht doch. Bei der Klappe klemmte der Schließer vom Alienkopf ganz leicht beim herunterfahren über den CD-Vorbau.
    I don't come in peace :evil: I have your cows ;)
    * AREA 51 - i7 960 - 12 GB DDR3 Corsair DOMINATOR 1600 MHz - 128 GB Samsung SSD + 2x Seagate 750GB RAID 0 - ATI 5870 *
  • hier mal ein kleines update von mir.

    Nach monate langer rumschrieberrei (melden sich ja nie ) haben sie sich endlich entschieden mir doch einen neuen Computer zu schicken. Habe ihn heute ausgepackt...( FUCK ! erste klappe steht schonwieder über) ... mit voller erwartung angeschlossen ... Es war kein Kacken/Klappern zu hören.. Naja anfangs. Nach dem zweiten Start des Computers beginnt die gleiche SCHEIßE von vorne. Jedoch kanckt es nur 1 sec , dies war aber bei meinem alten auch so... aber nach paar wochen wurde es immer schlimmer und es knackte jedesmal wenn die klappen sich bewegten. Am ende war es so schlimm das ich es ein paar Räume weiter hören konnte.

    Nun weiß ich echt nicht was ich machen soll.... hab hier 2 "beschädigte" pcs rumstehen... von den ich einen , wenn sie sich jemals melden zurückschicken muss.
    Habe echt keine lust das es wieder so schlimm wird , das ist echt nerfend...... Vllt. sollte ich mein Geld zurück verlangen und mir nen eigenen bauen. Wenn se sich jedoch net melden kann ich mit der entschädigung des zweiten PC gut leben ^^