Suchergebnisse

Suchergebnisse 1-20 von insgesamt 179.

  • neue ssd !

    Zoldago - - Probleme

    Beitrag

    Wo mit hast du eigentlich die 250er gespiegelt? Wenn man nen sauberen Klon auf die neue Platte spiegelt hat man die Probleme eigentlich nicht.

  • neue ssd !

    Zoldago - - Probleme

    Beitrag

    Wahrscheinlich hängt es mit den Eigentumsrechten der Verzeichnisse zusammen. Hast du die ganzen Häkchen mit der 1000er gesetzt? Wenn ja, mach das mal mit der 250er (wo offensichtlich der original Eigentümer drauf ist) und versuch dann nochmal von der 1000er drauf zuzugreifen. Alternativ kannst du auch versuchen die Eigentumsrechte für die Verzeichnisse zu übertragen. Das ist z.B. hier beschrieben "Take Ownership". Oder du kannst versuchen ob du die Daten HDD temporär als 3. Festplatte einbauen k…

  • Alienware 15 R2 schwarzer Bildschitm

    Zoldago - - Probleme

    Beitrag

    Chip einfach tauschen ist nicht, der ist bei dir verlötet, d.h. komplettes Mainboard tauschen. Soweit ich weiß wird der interne Chip mit nem Grafikverstärker umgangen. 100% sicher bin ich da aber nicht, weil ich weder nen Grafikverstärker habe, noch einen Laptop wo ich diesen anschließen könnte. Ich weiß auch nicht ob man den internen Chip noch baucht um evtl. Einstellungen für den Grafikverstärker zu machen bzw. evtl. Treiber dafür zu installieren.

  • Alienware 15 R2 schwarzer Bildschitm

    Zoldago - - Probleme

    Beitrag

    Hallo, spontan hört sich das für mich nach ner defekten Grafikkarte (bzw. in deinem Fall Grafikchip) an. Unterschreiben würde ich das natürlich nicht. Vielleicht hat ja noch jemand ne andere Idee.

  • Alienware 17 R4 Repaste

    Zoldago - - Probleme

    Beitrag

    Zitat von SPOCK: „Siggi wohnt in Köln Essen oder so “ Stimmt, Essen oder in der Nähe von Essen. Aber ich weiß doch nicht wie weit Essen von Köln weg ist und ich weiß auch nicht wie groß "Raum Köln" ist Zitat von SPOCK: „Zoldago und ich sollten uns zum Jahresende sowieso mal bei Ihm melden, zum aufrecht erhalten “ Hab vorgestern erst 3 Stunden mit ihm telefoniert

  • Alienware 17 R4 Repaste

    Zoldago - - Probleme

    Beitrag

    Hallo, beim Kölner Raum muss ich leider passen. Grüße

  • Raid

    Zoldago - - Probleme

    Beitrag

    Hallo, verstehe ich das richtig, du hast mit einer internen und einer externen Platte ein Raid gemacht? Wenn ja, musst du das Raid über IRS wieder auflösen, eventuelle Daten sind natürlich vorher zu sichern.

  • Kann man bestimmt noch dran schleifen, aber ich hab hier lange nicht gepostet. Clevo P870KM I9-9900K GTX 1070

  • Netzteil für X51 R2

    Zoldago - - Desktops

    Beitrag

    Hallo, die Buchsen sehen bei Alienware alle so "komisch" aus. Der Stecker vom Netzteil hat nur den einen Pin in der Mitte. Grüße

  • Das ACC hat mit dem original Lüfter aber funktioniert ja? Hat das Mainboard einen oder evtl. mehrere CPU Lüfter Anschlüße bzw. hast du den selben Anschluß genommen wo auch vorher der Lüfter dran war? Evtl. erwartet das Board auch andere Drehzahlen und sagt darum der Lüfter sei nicht in Ordnung. Hast du nach dem Umbau mal einen Powerdrain gemacht? Also Computer spannungslos und für mind. 30 Sekunden den Powerknopf halten, danach wieder Spannung dran und einschalten.

  • Hallo, hast du eine Alienware WaKü eingebaut oder eine Andere? Kriegst du die Lüfterdrehzahl mit z.B. HWInfo angezeigt? Kannst du vom ACC evtl. einen Screenshot hochladen (geht einfach über Dateianhänge bzw Erweiterte Antwort). Grüße

  • Wenn du die 4 Schrauben gelöst hast, musst du ihn eigentlich nur noch vorsichtig "runter hebeln", vorsichtig verdrehen sollte auch gehen. Die alte Wärmeleitpaste wird etwas kleben, deswegen sitzt er wohl noch relativ fest.

  • Also bei nem Desktop, egal ob Alienware oder nicht, hab ich bis jetzt eigentlich immer gedacht, wenn sie physikalisch passt und die richtigen Stromanschlüsse inkl. passendem Netzteil vorhanden sind, läuft alles. Somit würde ich jetzt denken dass du entweder nicht die passenden Stromanschlüsse hast (2 x 8 Pin) oder das dein Netzteil schlicht zu wenig Leistung hast. Mangels vorhandenem Aurora kann ich dir aber leider nicht sagen welche Karten laufen und welche nicht.

  • AlienFX Beleuchtung deaktiviert sich

    Zoldago - - Probleme

    Beitrag

    Hallo, die Meldung aus deinem Screenshot kommt normalerweise immer wenn AlienFX ausgeschaltet wird. Jetzt weiß ich aber nicht was es beim Aurora für Möglichkeiten gibt. Beim Laptop lässt es sich über eine Tasten-Kombi (fn+Alien FX) ein- bzw. ausschalten. Alternativ geht es auch per Rechtsklick über das Alien Icon im Systray ("Auschalten" bzw. "Beleuchtung einschalten"). Wenn das nicht funktioniert würde ich als erstes Alien FX bzw. das Alien Command Center deinstallieren und neu installieren.

  • Eurocom Tornado F7

    Zoldago - - Notebooks

    Beitrag

    OK wenn ich ihn nicht nur mit den Topscores eines 8700K vergleiche geht's ja vielleicht gerade so.

  • Eurocom Tornado F7

    Zoldago - - Notebooks

    Beitrag

    Die Ergebnisse beim Firestrike sind aber nicht gerade überzeugend. Bei den Anderen hab ich keine Vergleichswerte.

  • Mein Alien upgraden!

    Zoldago - - Probleme

    Beitrag

    Zitat von dicapa: „Und würde mir das hier zusätzlich auch was bringen: “ Kommt drauf an ob du die Karte ordentlich übertakten willst oder ob sie dir mit Standardeinstellungen reicht. Bei massivem OC bringt es nochmal ein bisschen, aber auch wirklich nur ein bisschen.

  • Mein Alien upgraden!

    Zoldago - - Probleme

    Beitrag

    Zitat von dicapa: „Das Teil soll fast 1400€ kosten. An der oberen rechten Ecke das kleine Stück Platine; passt das in mein Gehäuse “ Die 1080 soll fast 1400€ kosten und das Bild ist auch von einer 1080 würde ich sagen. Da sind noch andere Bilder, auch welche von der 1060, die hat die Ecke nicht.

  • Mein Alien upgraden!

    Zoldago - - Probleme

    Beitrag

    Die 1060 und 1070 gibt es in der gleichen Größe, da muss nur ne Kleinigkeit an der Heatsink bearbeitet werden. 1080 Hab ich noch keine gesehen die passt UND läuft. Es gibt zwar ne Karte von Zotac, aber die habe ich mit dem 120Hz Display noch nicht zum Laufen gekriegt. Und mit Treiber modifizieren meine ich den Treiber, nicht das Bios. Apropos Bios, für deins gibt es kein buntes welches mit der Maus zu bedienen ist. Das UEFI was du gesehen hats bezieht sich auf die Einstellungen und hat mit bunt …

  • Mein Alien upgraden!

    Zoldago - - Probleme

    Beitrag

    Hallo, mit der CPU und der Grafikkarte muss es ein AW17 R1 (manchmal auch M17x R5 genannt) sein. Fangen wir mal an. Die Zusatzbezeichnungen bei der CPU sagen mir nichts, hab ich auch noch nie drauf geachtet. Ich denke da sollten beide laufen, kann ich aber nicht garantieren. Ob deine Kühlung so ausreicht kann ich so nicht sagen, das kommt drauf welche bei dir verbaut ist. Es gibt 2 Versionen, eine hat 75W und die andere 100W Kühlleistung. Einfach zu erkennen an Hand der Heatpipes (die "Röhrchen"…