Suchergebnisse

Suchergebnisse 1-5 von insgesamt 5.

  • Benutzer-Avatarbild

    Hallo, jetzt funktionierts !!! Mit FN+F7 umgeschaltet, Windows startet dann im "abgesicherten Modus" Hardware ID der Grafikkarte neu auslesen (diese hat sich geändert ! ), Treiber nochals neu modifiziert (mit Geänderter HW-ID), Treiber neu installiert, Neustart -------> und Freu ! Vielen Dank an Euch ! speziell an Zoldago lG rainer

  • Benutzer-Avatarbild

    Hallo, habe ich noch nicht getestet mit Spielen, ich mach das für meinen Neffen, gibt es da ein Programm , mit dem ich das gut testen kann ? lG rainer

  • Benutzer-Avatarbild

    Hallo, anbei ein paar Bilder , ich habe Benutzerdefiniert installiert, im Gerätemanager sieht alles gut aus,im Inspector-Tool steht allerdings die cpo-Load immer auf 0 ! Ich hoffe , ich habe die nvdmi.inf richtig angepasst,den term NVIDIA_SetA_Devices.NTamd64.6.1 habe ich da drinnen so nicht gefunden . lG rainer

  • Benutzer-Avatarbild

    Hallo , ich habe es jetzt geschaft den Treiber 388.59 zu installieren, allerdings funktioniert HDMI-out nicht. Auch kommt mir die NVIDIA -Systemsteuerung etwas seltsam vor, sollte da nicht Mehr zum Einstellen angezeigt werden ?? lG Rainer

  • Benutzer-Avatarbild

    Hallo Leute, ich habe mir den neuesten Treiber von Nvidia geholt, leider wird bei der Installation immer angezeigt das diese nicht kompatibel ist. Muss ich den auch "modifizieren" ? Sytem: Win7 Ultimate SP1 64bit Alienware m17RX4 neue GTX870m Danke grüße Rainer